Nome Utente:
Password:
Salva Password
Password Dimenticata?

Non sei registrato? REGISTRATI!

 Tutti i Forum
 AREA TECNICA
 Motore
 irregolarità motore e mancato avviamento a caldo
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Pagina Precedente
Autore Discussione
Pagina: di 2

Klaus
Utente Normale


Emilia Romagna

98 Messaggi

Inserito il - 28/09/2022 : 09:03:24  Mostra Profilo  Rispondi Quotando
Citazione:
Messaggio inserito da 2tto66

come scrivevo sopra devi verificare se arriva corrente alle candele nel momento in cui la macchina si ferma e se c'e' benzina nei carburatori



Vuol dire rimanere a piedi per strada ... carro attrezzi ecc ecc
Torna all'inizio della Pagina

Spiderman
Duettista Medio



Estero

23929 Messaggi

Inserito il - 28/09/2022 : 10:30:43  Mostra Profilo  Visita l'Homepage di Spiderman Invia a Spiderman un Messaggio Privato  Rispondi Quotando
Fai vedere la tua bobina ad un elettrauto, e se è quella che pone problemi, la sostituisci preventivamente.

O allora, non ti resta che attendere 20 minuti ogni volta che la tua spider si spegne (sconsigliato in autostrada e/o in galleria ...).


Socio Registre Suisse Alfa Romeo (RSAR)
Loud pipes save lifes (OO=v=OO)
I have a drink (Martin Luther King)
Torna all'inizio della Pagina

2tto66
Utente Master



Lazio

6807 Messaggi

Inserito il - 29/09/2022 : 19:41:06  Mostra Profilo Invia a 2tto66 un Messaggio Privato  Rispondi Quotando
prova se ti si spegne senza camminarci dopo averla tenuta accesa per un po'

Duetto I serie del '66
Giulia sprint gt veloce del '67
147 del 2010
socio n.870
Torna all'inizio della Pagina

Klaus
Utente Normale


Emilia Romagna

98 Messaggi

Inserito il - 03/10/2022 : 09:56:42  Mostra Profilo  Rispondi Quotando
Aggiornamento:
Chiamo il meccnico a casa perche` l`auto non partiva piu`, ovviamente quella mattina (Sabato) in presenza dal meccanico si e`subito messa in moto.
L`auto si e`accesa subito dopo giorni di inattività e quindi non potendo aspettare il ripresntarsi del difetto a caldo abbiamo fatto alcuni controlli della linea di alimentazione a di quella elettrica.
Arrivati allo sinterogeno dice:
ci sono le puntine un po` cotte ..proviamo con il condensatore dello spinterogeno mi e`capitato piu` volte di doverlo sotituire ad auto che si fermavano a caldo e tutti evevano le puntine annerite dovuto al suo mal funzionamento.

Se riesci trova il Magneti Marelli, quelli moderni di altre marche non durano molto i MM sono piu robusti.

Vi terro` aggiornati sull`esito

Modificato da - Klaus in data 03/10/2022 09:58:44
Torna all'inizio della Pagina

2tto66
Utente Master



Lazio

6807 Messaggi

Inserito il - 06/10/2022 : 19:41:28  Mostra Profilo Invia a 2tto66 un Messaggio Privato  Rispondi Quotando
quello delle puntine e' un problema tipico di tutte le vecchie auto, dipende proprio dal sistema, tanto che molti sostituiscono lo spinterogeno con uno elettronico, ci sono diverse discussioni sull'argomento

Duetto I serie del '66
Giulia sprint gt veloce del '67
147 del 2010
socio n.870
Torna all'inizio della Pagina

Klaus
Utente Normale


Emilia Romagna

98 Messaggi

Inserito il - 07/10/2022 : 15:32:04  Mostra Profilo  Rispondi Quotando
ebbene si, era il condensatore costo 15 euro.

ora ne terro` uno di scorta tanto aprendo claotta spinterogeno con un cacciavite a stella e uno a taglio si cambia.


Quindi, nel mio caso, spegnimento a caldo per poi riaccendersi a freddo...

il Condensatore

Immagine:


Modificato da - Klaus in data 07/10/2022 15:33:48
Torna all'inizio della Pagina

2tto66
Utente Master



Lazio

6807 Messaggi

Inserito il - 09/10/2022 : 10:45:14  Mostra Profilo Invia a 2tto66 un Messaggio Privato  Rispondi Quotando
sul manuale uso e manutenzione e' prescritta la verifica dello spinterogeno ogni 6000 km, spesso e' necessario sostituire puntine e condensatore ogni 10.000, si sostituiscono sempre insieme, volendo le puntine si possono recuperare spianandole con una limetta, comunque e' bene tenerle in auto insieme a un condensatore, anche una spazzola e una calotta di ricambio possono essere utili.

Duetto I serie del '66
Giulia sprint gt veloce del '67
147 del 2010
socio n.870

Modificato da - 2tto66 in data 09/10/2022 10:45:48
Torna all'inizio della Pagina

nigel68
Utente Senior


Piemonte

1155 Messaggi

Inserito il - 11/10/2022 : 14:55:13  Mostra Profilo Invia a nigel68 un Messaggio Privato  Rispondi Quotando
Lo faceva anche la mia Chrysler... difetto incomprensibile. Si spegneva poi si riaccendeva pure... Condensatore da 5 dollari.
Poi siccome i condensatori attuali fanno semplicemente schifo e quelli vecchi NOS sono introvabili oppure perdono isolamento eccetera, ho risolto alla fonte con un'accensione elettronica (invisibile) Pertronix.

"Quando un italiano vede passare un'auto di lusso, il suo primo desiderio non è di averne una anche lui, ma di tagliarle le gomme" - Indro Montanelli (1909-2001)
Torna all'inizio della Pagina
Pagina: di 2 Discussione  
Pagina Precedente
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Duetto Club Italia - Il forum © 2000-02 Snitz Communications Torna all'inizio della Pagina
Pagina generata in 0,09 secondi. TargatoNA.it | SuperDeeJay.Net | Snitz Forums 2000